Maelezo ya Bidhaa
ThePaneli ya Maikrofoni NS-D31ni kifaa kidogo,{0}} cha utendaji wa juu kilichoundwa ili kutoa mawasiliano ya haraka wakati wa hali ngumu. Inafanya kazi kama kitufe cha hofu, inaruhusu watumiaji kuwaarifu mamlaka papo hapo, wafanyakazi wa usalama au timu za matibabu kupitia simu za SIP. Uendeshaji wake-mguso mmoja huhakikisha mwitikio wa haraka, na kuifanya kufaa kwa shule, hospitali, benki na shughuli zingine za 24/7 ambapo usalama ni kipaumbele.
Ikiwa na uwezo wa kutumia nishati ya PoE na paneli ya aloi ya alumini inayodumu, Paneli ya Maikrofoni NS-D31 ni rahisi kusakinisha chini ya madawati, ukutani au katika-maeneo mengi ya trafiki. Kifaa hiki kina violesura vingi, ikiwa ni pamoja na I/O, viashirio vya LED, kipato cha kutoa sauti na 12V, hivyo kuruhusu upanuzi unaonyumbulika kwa kutumia mifumo mingine ya dharura au mawasiliano.
Iliyoundwa kwa ajili ya ujumuishaji usio na mshono, Paneli ya Maikrofoni NS-D31 inaauni itifaki za kawaida za SIP, kuhakikisha kwamba zinaoana na mifumo ya SIP/PBX na mifumo ya VoIP. Utendaji wa kitufe cha kupiga simu ya dharura unaweza kuunganishwa na spika zilizounganishwa kwa-simu moja ya kugusa, kusaidia wafanyakazi au wakaaji kuripoti matukio kwa busara bila kuvutia tahadhari. Kipengele cha umbo lake fumbatio, uchakataji wa hali ya juu wa sauti, na{5}maudhui ya kitaalamu yanaifanya kuwa zana inayotegemewa kwa usalama na majibu ya dharura.
Sifa Muhimu
● Gusa{0}mara moja kuwezesha dharura ili upige simu ya dharura ya haraka
● Upatanifu wa itifaki ya SIP kwa kuunganishwa na mifumo ya VoIP na SIP/PBX
● Ugavi wa umeme wa PoE kwa usakinishaji rahisi
● I/O, LED, spika na violesura vya kutoa sauti vya 12V kwa upanuzi rahisi wa mfumo
● Imeundwa-katika-maikrofoni ya ubora wa juu kwa uwasilishaji wa sauti wazi
● Paneli ya aloi ya kudumu ya alumini na kifuniko cha nyuma cha chuma
Vipimo
|
Sauti |
|
|
Kusimbua |
OPUS 48KHz, MP3 44.1KHz, G.722-ADPCM 16KHz, G.711-PCMU 8KHz, G.711-PCMA 8KHz, G726 8KHz, GSM 8KHz, LPCM-16bit-Stereo./Mono 4 |
|
Imejengwa-katika MIC |
Ndiyo |
|
Mtandao |
|
|
Usalama |
Ulinzi wa nenosiri, uchujaji wa anwani ya IP, Uthibitishaji wa Digest, logi ya ufikiaji wa mtumiaji, Firewall |
|
Itifaki ya Mtandao |
SIP, HTTP, HTTPS, IPv4, TLS, RTSP, RTP, RTCP, DHCP, DNS, NTP, TCP, UDP, IGMP, ICMP, ARP |
|
Kiolesura cha Mtandao |
10/100 Base-TX, RJ45 |
|
Vipengele vya SIP |
Inaauni itifaki ya SIP ya kuunganishwa na mifumo ya VoIP na majukwaa ya SIP/PBX. Inaauni seva ya pili/ya nyuma ya SIP, IPv4 (IPv6 inatengenezwa). Inaauni kodeki: OPUS, G722, G711U, G711A.
SIP DTMF (RFC 2976, RFC 2833/RFC 4733).
|
|
Mkuu |
|
|
Nyenzo |
Jopo la aloi, kifuniko cha nyuma cha chuma |
|
Ugavi wa Nguvu |
PoE (IEEE802.3af) |
|
Kiolesura |
1 × RJ45, 1 × Ingizo la Kengele ya IO, 1 × LED, 1 × pato la kipaza sauti, 1 × 12V ya kutoa nishati |
|
Vipimo |
86mm × 86mm × 38mm |
|
Uzito |
265g |
|
Rangi |
Nyeusi |
|
Lugha |
Kiingereza |
|
Udhamini |
Miaka 2 |
|
Kifurushi kinajumuisha |
Paneli ya Maikrofoni |
Moto Moto: jopo la maikrofoni, watengenezaji wa paneli za maikrofoni za China, wauzaji, kiwanda




